PHP script "gzHandler" hibaüzenetet generál , miért ?

 Szerver oldali Script támogatások:
 PHP: PHP 4.3.4, 5.6, 7.x
 ASP.net Core 2-3
 ASP.NET: ASP.NET (.NET Framework 1.1, 2.0, 3.5, 4.0)
 

 Kérjük a "gzhandler" PHP scriptekben való használat mellőzését, mivel szerverünk gzip tömörítést használ, és dupla tömörítési eljárás nem alkalmazható. A gzip server oldali tömörítés rendkívül gyors kliens oldali megjelenítést eredményez. 

Add Feedback